Problémes de setup non valid

5 appréciations
Hors-ligne
Dans ma version de GPL managée par GEM j'ai la moitié de mes setup qui ne sont plus téléchargeables par GPL. Pourtant ceux-ci sont acceptés dans une version de GPL non patché par GEM. Il s'agit par exemple de certains setup de OZ ou d'autres pilotes reconnus. A vos suggestions.
A+ Paul
Paul Sablayrolles
vers l'infini et au delà !!!.....Buzz L'Eclair

18 appréciations
Hors-ligne
Malheureusement je ne suis pas spécialiste de gem dont je me suis toujours méfié; un couteau suisse aussi utile que "touchy". Loin de la simplicité et de l'efficacité du configurateur qu'avait conçu Jack.

Espérons que d'autres pourrons t'apporter plus de lumière à ce sujet.

Bienvenue à bord !

5 appréciations
Hors-ligne
J'ai trouvé la solution.
A savoir que j'utilise pour jouer: GPL_F1Legends_v6.0 de Jack Seller et son très bon utilitaire "Configurateur GPL". Grace à cet utilitaire on peut choisir les différentes versions d'exe de GPL.
Mes problèmes venaient que j'utilisais comme le recommandait Jack la version sans patch 1.3 avec GEM+. En utilisant la version patché en 1.3 tout est rentré dans l'ordre. Allez savoir pourquoi!!
A chaque ordinateur une solution différente car je pense que ce que conseillait Jack était bien fondé.
A+
Paul Sablayrolles
vers l'infini et au delà !!!.....Buzz L'Eclair

18 appréciations
Hors-ligne
Yes ! 
Oui on peux suivre les conseils de Jack les yeux fermés, il connait parfaitement GPL donc il a toujours les solutions.
Bienvenue à bord !
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie GPL - Problèmes techniques.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 223 autres membres